Apple: Gefährliche Sicherheitslücke in aktuellem Mac-Betriebssystem

Apple: Gefährliche Sicherheitslücke in aktuellem Mac-Betriebssystem
Seite 1 von 3

Anzeige

Apple: Gefährliche Sicherheitslücke in aktuellem Mac-Betriebssystem

In Apples aktuellem Betriebssystem macOS High Sierra für Mac-Computer wurde eine Sicherheitslücke entdeckt, durch die der Passwort-Schutz über das Root-Konto ausgehebelt werden kann. An einem Software-Update wird gearbeitet.